Bully - Implementation of the WPS brute force attack, written in C.

Overview

Bully is a Implementation of the WPS brute force attack, written in C.



How to install

To use this tool, please use a method listed below

In a Linux (Debian OS), run the following command(s).

~/bully$ cd src

~/bully/src$ make

~/bully/src$ make install

 

Download directly from the following link:

 

How to execute

**Pending**

 

Reference(s):

 

Next steps:

 

This article was contributed by Gavin Dennis from Jamaica. Gavin is a member of the Caribbean CSPA.

Was this article helpful?
0 out of 0 found this helpful

Comments

0 comments

Article is closed for comments.